<!DOCTYPE html><html lang="en-GB" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><title>How A.I. supports lending growth and minimises bad-debt</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/cache/min/1/f3c8a07aa80eca3c1c6c56b4ebe33d8f.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="By Andy Moffat, Director, Aire" /><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://www.globalbankingandfinance.com/how-a-i-supports-lending-growth-and-minimises-bad-debt/" /><meta property="og:locale" content="en_GB"><meta property="og:type" content="article"><meta property="og:title" content="How A.I. supports lending growth and minimises bad-debt"><meta property="og:description" content="By Andy Moffat, Director, Aire"><meta property="og:url" content="https://www.globalbankingandfinance.com/how-a-i-supports-lending-growth-and-minimises-bad-debt/"><meta property="og:site_name" content="Global Banking &amp; Finance Review"><meta property="article:section" content="Technology"><meta property="og:image" content="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/04/tech-5.jpg"><meta property="og:image:secure_url" content="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/04/tech-5.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="562"><meta property="og:image:alt" content="How A.I. supports lending growth and minimises bad-debt"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="How A.I. supports lending growth and minimises bad-debt"><meta name="twitter:description" content="By Andy Moffat, Director, Aire"><meta name="twitter:image" content="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/04/tech-5.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","headline":"How A.I. supports lending growth and minimises bad-debt","description":"By Andy Moffat, Director, Aire","datePublished":"2020-04-09T04:33:31+01:00","dateModified":"2020-04-09T04:33:31+01:00","publisher":{"@type":"Organization","name":"Global Banking & Finance Review","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.globalbankingandfinance.com\/how-a-i-supports-lending-growth-and-minimises-bad-debt\/"},"author":{"@type":"Person","name":"GBAF Mag"},"image":{"@type":"ImageObject","url":"https:\/\/www.globalbankingandfinance.com\/wp-content\/uploads\/2020\/04\/tech-5.jpg","width":1000,"height":562}}]}</script> <link rel="amphtml" href="https://www.globalbankingandfinance.com/how-a-i-supports-lending-growth-and-minimises-bad-debt/amp/" /><meta name="generator" content="AMP for WP 1.0.39" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//mk0globalbankin3xg02.kinstacdn.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Global Banking &amp; Finance Review &raquo; Feed" href="https://www.globalbankingandfinance.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Global Banking &amp; Finance Review &raquo; Comments Feed" href="https://www.globalbankingandfinance.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif:regular,700|Open+Sans:regular,700|Oswald:regular|Oswald:regular,700|Open+Sans:regular&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='generate-style-inline-css' type='text/css'>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</style><link rel='preload' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style><link rel='preload' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" /><style id='font-awesome-official-v4shim-inline-css' type='text/css'>@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");unicode-range:U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD}</style> <script type='text/javascript' src='https://mk0globalbankin3xg02.kinstacdn.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.globalbankingandfinance.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.globalbankingandfinance.com\/wp-admin\/admin-ajax.php","security":"dd26ad9af2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.globalbankingandfinance.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.globalbankingandfinance.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.globalbankingandfinance.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.globalbankingandfinance.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mk0globalbankin3xg02.kinstacdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.globalbankingandfinance.com/?p=327458' /><meta name="google-site-verification" content="90pGTGq59SEvFlir9kI412SaZZvLxwmU7gGj2W9a8L0" /><meta name="msvalidate.01" content="90EAF6633CC1D9689C69E3CE04343DED" /><meta name="fo-verify" content="ee8b9f6f-48e2-414d-85d5-58949064845a"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-20393633-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20393633-1');</script> <meta name="viewport" content="width=device-width, initial-scale=1"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/01/favicon.ico" sizes="32x32" /><link rel="icon" href="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/01/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/01/favicon.ico" /><meta name="msapplication-TileImage" content="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/01/favicon.ico" /><style type="text/css" id="wp-custom-css">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-327458 single-format-standard wp-embed-responsive post-image-below-header post-image-aligned-left sticky-menu-fade no-sidebar nav-below-header contained-header one-container active-footer-widgets-5 nav-aligned-left header-aligned-center dropdown-hover featured-image-active wpb-js-composer js-comp-ver-6.1 vc_responsive" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a><header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header grid-container grid-parent"><div class="grid-25 hide-on-mobile hide-on-tablet"> &nbsp;</div><div class="grid-50 header-center"> <a href="/" rel="home"><img src="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/01/GBAF-logo.jpg" alt="global banking and finance review logo" title="global banking and finance review" width="378" height="97" /></a></div><div class="grid-25 hide-on-mobile hide-on-tablet"><div id="text-3" class="widget widget_text"><div class="textwidget"><a href="/global-banking-finance-awards-nominations/"><img src="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/01/call-for-entries.jpg" alt="Global Banking and Finance Review Awards Nominations 2020" width="85" height="110" class="alignright size-full wp-image-326298" /></a> <b>Call For Entries</b><br> 2020 Global Banking & Finance Awards now open. <a href="/global-banking-finance-awards-nominations/">Click Here</a></div></div></div></div></header><nav id="site-navigation" class="main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="mobile-menu">Menu</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-main" class=" menu sf-menu"><li id="menu-item-262631" class="menu-item-float-left menu-item menu-item-type-custom menu-item-object-custom menu-item-262631"><a title="Home" href="/"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-262622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262622"><a title="Top Stories" href="https://www.globalbankingandfinance.com/category/top-stories/">Top Stories</a></li><li id="menu-item-262630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262630"><a title="Interviews" href="https://www.globalbankingandfinance.com/category/interviews/">Interviews</a></li><li id="menu-item-262623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262623"><a title="Business" href="https://www.globalbankingandfinance.com/category/business/">Business</a></li><li id="menu-item-262624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262624"><a title="Finance" href="https://www.globalbankingandfinance.com/category/finance/">Finance</a></li><li id="menu-item-262626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262626"><a title="Banking" href="https://www.globalbankingandfinance.com/category/banking/">Banking</a></li><li id="menu-item-262627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262627"><a title="Technology" href="https://www.globalbankingandfinance.com/category/technology/">Technology</a></li><li id="menu-item-262628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262628"><a title="Investing" href="https://www.globalbankingandfinance.com/category/investing/">Investing</a></li><li id="menu-item-262625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262625"><a title="Trading" href="https://www.globalbankingandfinance.com/category/trading/">Trading</a></li><li id="menu-item-280206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280206"><a href="https://www.globalbankingandfinance.com/category/how-to/">How To</a></li><li id="menu-item-262629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262629"><a title="Videos" href="https://www.globalbankingandfinance.com/category/videos/">Videos</a></li><li id="menu-item-262744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262744"><a title="Awards" href="https://www.globalbankingandfinance.com/global-banking-finance-review-awards/">Awards</a></li><li id="menu-item-262662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262662"><a title="Wealth" href="https://wealth.globalbankingandfinance.com/">WEALTH</a></li><li id="menu-item-262699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262699"><a title="Magazines" href="https://www.globalbankingandfinance.com/magazines-3/">Magazines</a></li><li id="menu-item-327111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327111"><a href="https://jobs.globalbankingandfinance.com/">JOBS</a></li><li id="menu-item-327347" class="menu-item-float-right menu-item menu-item-type-custom menu-item-object-custom menu-item-327347"><a href="https://www.globalbankingandfinance.com/site-search/"><i class="fa fa-search" aria-hidden="true"></i></a></li></ul></div></div></nav><div id="page" class="hfeed site grid-container container grid-parent"><div id="content" class="site-content"><div id="primary" class="content-area grid-parent mobile-grid-100 grid-100 tablet-grid-100"><main id="main" class="site-main"><div class='code-block code-block-3 ai-track' data-ai='WzMsMCwiQmxvY2sgMyIsIiJd' style='margin: 8px 0; clear: both;'><div class='no-visibility-check ai-check-3-68962724' data-insertion='after' data-selector='.ai-check-3-68962724' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jaGVjay1ibG9jayBhaS1jZnAnIGRhdGEtYWktYmxvY2s9JzMnIGRhdGEtYWktbWF4LWNsaWNrcz0nMScgZGF0YS1haS1saW1pdC1jbGlja3MtcGVyLXRpbWU9JzEnIGRhdGEtYWktbGltaXQtY2xpY2tzLXRpbWU9JzEnIGRhdGEtYWktaGFzaD0nMzQxNTInIGRhdGEtYWktY2ZwLXRpbWU9JzEnPjwvc3Bhbj4KPC9kaXY+CjwhLS0gZ2JhZkJlZm9yZVBvc3QgLS0+CjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyB0ZXh0LWFsaWduOmNlbnRlcjsiCiAgICAgZGF0YS1hZC1sYXlvdXQ9ImluLWFydGljbGUiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImZsdWlkIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNDE2MTc1ODYwODcwNDY0NiIKICAgICBkYXRhLWFkLXNsb3Q9IjUyODY2MzA5MDAiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pg==' data-block='3'><span class='ai-check-block ai-cfp' data-ai-block='3' data-ai-max-clicks='1' data-ai-limit-clicks-per-time='1' data-ai-limit-clicks-time='1' data-ai-hash='34152' data-ai-cfp-time='1'></span></div></div><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default" data-alm-id="" data-canonical-url="https://www.globalbankingandfinance.com/how-a-i-supports-lending-growth-and-minimises-bad-debt/" data-slug="how-a-i-supports-lending-growth-and-minimises-bad-debt" data-post-id="327458" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="327458" data-single-post-order="previous" data-single-post-title-template="{post-title}-{site-title}" data-single-post-site-title="Global Banking &amp; Finance Review" data-single-post-site-tagline="" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="-1000" data-max-pages="9" data-pause-override="false" data-pause="false" data-button-label="More Articles"><div class="alm-reveal alm-single-post post-327458" data-url="https://www.globalbankingandfinance.com/how-a-i-supports-lending-growth-and-minimises-bad-debt/" data-title="How A.I. supports lending growth and minimises bad-debt" data-id="327458" data-page="0"><article id="post-327458" class="post-327458 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-technology no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><header class="entry-header"><h1 class="entry-title" itemprop="headline">How A.I. supports lending growth and minimises bad-debt</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.globalbankingandfinance.com/how-a-i-supports-lending-growth-and-minimises-bad-debt/" title="4:33 am" rel="bookmark"><time class="entry-date published" datetime="2020-04-09T04:33:31+01:00" itemprop="datePublished">09/04/2020</time></a></span></div></header><div class="featured-image page-header-image-single "> <img width="600" height="337" src="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/04/tech-5.jpg" class="attachment-600x9999 size-600x9999" alt="How A.I. supports lending growth and minimises bad-debt" itemprop="image" srcset="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/04/tech-5.jpg 1000w, https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/04/tech-5-750x422.jpg 750w, https://mk0globalbankin3xg02.kinstacdn.com/wp-content/uploads/2020/04/tech-5-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><div class="entry-content" itemprop="text"><p style="text-align: justify"><em>By <strong>Andy Moffat,</strong> Director, Aire</em></p><p style="text-align: justify"><strong>What if I told you that U.K. lenders declined nearly 2 million consumer credit applications last year due to a lack of information about the applicant, rather than poor credit histories or genuine affordability concerns?</strong></p><p style="text-align: justify">It’s a startling statistic. Particularly at a time when it is getting harder for those in the consumer-lending sector to grow credit portfolios sustainably. The outbreak of COVID-19 (Coronavirus) could well cause the rate of consumer-lending growth, which has been declining since 2016, to go negative by the middle of this year, as prudent consumers hunker down and wait for better news.</p><p style="text-align: justify">For a few months at least, this may be inevitable, and it is right that lenders proceed with great caution around the type of consumer lending that gets written, and to whom. Longer-term, however, growth has to come from somewhere, and lenders can’t afford to standstill when it comes to keeping low-cost mainstream consumer credit flowing.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div class='no-visibility-check ai-check-4-33528374' data-insertion='after' data-selector='.ai-check-4-33528374' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jaGVjay1ibG9jayBhaS1jZnAnIGRhdGEtYWktYmxvY2s9JzQnIGRhdGEtYWktY2ZwLXRpbWU9JzEnPjwvc3Bhbj4KPC9kaXY+CjwhLS1nYmFmQWZ0ZXJQYXJhNCAtLT4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2s7IHRleHQtYWxpZ246Y2VudGVyOyIKICAgICBkYXRhLWFkLWxheW91dD0iaW4tYXJ0aWNsZSIKICAgICBkYXRhLWFkLWZvcm1hdD0iZmx1aWQiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi00MTYxNzU4NjA4NzA0NjQ2IgogICAgIGRhdGEtYWQtc2xvdD0iMzEwNTAyNjk4OSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+' data-block='4'><span class='ai-check-block ai-cfp' data-ai-block='4' data-ai-cfp-time='1'></span></div></div><p style="text-align: justify">Recent developments in Artificial Intelligence (A.I.) can support this by improving how lenders serve their existing customers, and opening up new opportunities to lend to customers previously excluded from mainstream finance due to the limitations of how most credit applications are assessed today.</p><p style="text-align: justify">By our calculations, four in every five consumer-credit applications rejected by U.K. lenders in 2019 could have been accepted, without increasing their appetite for risk or burdening consumers with more debt than they could afford.</p><p style="text-align: justify">Many of the excluded at what the UK’s Financial Inclusion Commissioner calls ‘non-standard’ customers. They are people whose lack of borrowing in the six-year window seen by lenders through traditional credit reference agencies counts against them, or whose lifestyles and patterns of income are not compatible with older credit scoring methodologies.</p><p style="text-align: justify">There are 5.8 million ‘thin-file’ consumers in the UK alone that would struggle to obtain credit because they are invisible to the financial system. Thin-file consumers cannot access mainstream financial services because they do not have a credit history, or because any prior borrowing they had ended before the six-year window lenders are allowed to see.</p><p style="text-align: justify">Others are turned down marginally on often-arbitrary affordability measures because traditional data sources do not provide enough information to allow lenders to make decisions with confidence.</p><p style="text-align: justify">Many are deserving applicants: young professionals in good jobs, dynamic migrants wanting to start businesses or reliable older people who have long-since paid off their mortgage.</p><p style="text-align: justify"> A.I. provides lenders with an opportunity to understand and serve these people sustainably and profitably, as well as millions more living 21st-century lifestyles, such as gig workers and freelancers.</p><p style="text-align: justify"><strong>Using A.I. to make better decisions and ensure fairer access to credit</strong></p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><div class='no-visibility-check ai-check-7-73997239' data-insertion='after' data-selector='.ai-check-7-73997239' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jaGVjay1ibG9jayBhaS1jZnAnIGRhdGEtYWktYmxvY2s9JzcnIGRhdGEtYWktY2ZwLXRpbWU9JzEnPjwvc3Bhbj4KPC9kaXY+CjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyB0ZXh0LWFsaWduOmNlbnRlcjsiCiAgICAgZGF0YS1hZC1sYXlvdXQ9ImluLWFydGljbGUiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImZsdWlkIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNDE2MTc1ODYwODcwNDY0NiIKICAgICBkYXRhLWFkLXNsb3Q9IjUzNjI1NjA2MzUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pg==' data-block='7'><span class='ai-check-block ai-cfp' data-ai-block='7' data-ai-cfp-time='1'></span></div></div><p style="text-align: justify">Traditional credit-data sources look backwards. This historical performance information works well in ‘normal’ economic conditions when lenders are dealing with people who have made extensive use of credit previously. But it falls short when assessing applicants without a track record of recent borrowing.</p><p style="text-align: justify">It also struggles when economies take a turn for the worse. Faced with troubling economic conditions, credit providers need to take stock of their lending criteria, comprehend what is happening within their portfolios, and ensure they can make decisions based on the most current view possible of the consumer.</p><p style="text-align: justify">Aire estimates that, in the UK alone, well over a million more applications for mainstream consumer credit products could be accepted if lenders used A.I. to assess the real-time financial situation of consumers &#8211; at the point of application. The collection of this information, gathered directly from the consumer and known as first-party data, offers up important information for lenders and offers them greater decision-making power during the credit process.</p><p style="text-align: justify">This would give lenders an accurate and completely up-to-date picture of applicants’ circumstances and ability to repay credit. We’ve seen lenders using first-party data increase acceptance rates by up to 14%, without increasing their default rates or appetite for risk.</p><p style="text-align: justify">First-party data augments the view of the consumer that lenders get from traditional credit reference agencies. Instead of rejecting applications when there is no historical data on which to base an assessment, lenders can use a simple online interview process to gather up-to-date financial, lifestyle, and career information directly from the consumer.</p><p style="text-align: justify">A.I. plays a critical role at this stage in the process, interrogating the first-party data provided by the applicant for signs of first-party misbehaviour. Sophisticated machine learning algorithms validate the responses for accuracy and use the information to calculate credit risk and affordability scores that inform decision-making.</p><p style="text-align: justify">Through this use of A.I., we can predict how someone will perform on future commitments with just as much accuracy as the traditional credit risk model,allowing automated lending decisions for everyone, in real-time.</p><p style="text-align: justify"><strong>Supporting customers experiencing financial stress with A.I.</strong></p><p style="text-align: justify">The use of A.I. and first-party data is also highly beneficial when consumers experience difficulties in making credit payments.</p><p style="text-align: justify">The majority of people who fall into delinquency can be rehabilitated by lenders that show understanding and forbearance. But this requires an up-to-date view of the consumer, and an assessment of their intention and capacity to pay outstanding credit &#8211; something that traditional credit or Open Banking data fails to do with any great accuracy</p><p style="text-align: justify">A.I. allows this to happen at scale without the need for a lengthy and intrusive phone call. This will be increasingly important in the current economic climate. The coronavirus crisis will test the limits of lenders’ ability to understand what is happening in their loan portfolios, as well as their ability to support customers falling behind on their credit payments.</p><p style="text-align: justify">In the immediate future, depleted workforces will add to the operational challenges faced by lenders, as they struggle to cope with resourcing their teams just as much as serving their customers.</p><p style="text-align: justify">This sensitive approach supports compliance with the FCA’s Treating Customers Fairly obligations. It is proven to deliver a 25% improvement in resolution time for outstanding credit, with no increase in debt referrals.</p><p style="text-align: justify">There are many opportunities for A.I. to improve how lenders understand and engage with customers &#8211; and these benefits stretch across the customer lifecycle. By enhancing the available insight and the accuracy of lending decisions, this exciting technology can support lenders’ growth ambitions by enabling them to serve millions of customers previously excluded from the mainstream credit market to provide credit where it’s due.</p><p style="text-align: justify">At the other end of the credit lifecycle, it reduces the value of bad debt in the portfolio and the volume of cases referred to Debt Collection Agencies and therefore delivering commercial benefit to lenders as well as fairer, kinder treatment for their customers.</p><div class="social-sharing ss-social-sharing"> <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.globalbankingandfinance.com%2Fhow-a-i-supports-lending-growth-and-minimises-bad-debt%2F" target="_blank">Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="https://twitter.com/intent/tweet/?text=How+A.I.+supports+lending+growth+and+minimises+bad-debt&url=https%3A%2F%2Fwww.globalbankingandfinance.com%2Fhow-a-i-supports-lending-growth-and-minimises-bad-debt%2F&via=gbafmag" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.globalbankingandfinance.com%2Fhow-a-i-supports-lending-growth-and-minimises-bad-debt%2F&title=How+A.I.+supports+lending+growth+and+minimises+bad-debt" target="_blank">Share on Linkedin</a></div></div><footer class="entry-meta"><nav id="nav-below" class="post-navigation"> <span class="screen-reader-text">Post navigation</span><div class="nav-previous"><span class="prev" title="Previous"><a href="https://www.globalbankingandfinance.com/investor-immigration-market-and-the-uae-a-rise-in-popularity/" rel="prev">Investor immigration market and the UAE – A rise in popularity</a></span></div><div class="nav-next"><span class="next" title="Next"><a href="https://www.globalbankingandfinance.com/three-simple-steps-to-modernize-legacy-banking-systems/" rel="next">Three Simple Steps to Modernize Legacy Banking Systems</a></span></div></nav></footer><h5> Related Articles</h5> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4161758608704646" data-ad-slot="5698908806"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></article></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">More Articles</button></div></div></main></div></div></div><div class="site-footer"><div id="footer-widgets" class="site footer-widgets"><div class="footer-widgets-container grid-container grid-parent"><div class="inside-footer-widgets"><div class="footer-widget-1 grid-parent grid-20 tablet-grid-50 mobile-grid-100"><aside id="nav_menu-12" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-footerabout-container"><ul id="menu-footerabout" class="menu"><li id="menu-item-326830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326830"><a rel="nofollow" href="https://www.globalbankingandfinance.com/about-us/">About us</a></li><li id="menu-item-326831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326831"><a rel="nofollow" href="https://www.globalbankingandfinance.com/profile-readership/">Profile &#038; Readership</a></li><li id="menu-item-326832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326832"><a rel="nofollow" href="https://www.globalbankingandfinance.com/testimonials/">Testimonials</a></li><li id="menu-item-326833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326833"><a rel="nofollow" href="https://www.globalbankingandfinance.com/award-winners/">Gallery</a></li></ul></div></aside></div><div class="footer-widget-2 grid-parent grid-20 tablet-grid-50 mobile-grid-100"><aside id="nav_menu-13" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Contact</h2><div class="menu-contactfooter-container"><ul id="menu-contactfooter" class="menu"><li id="menu-item-326834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326834"><a rel="nofollow" href="https://www.globalbankingandfinance.com/contact-us/">Contact us</a></li><li id="menu-item-326835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326835"><a rel="nofollow" href="https://www.globalbankingandfinance.com/submit-news/">Submit Articles</a></li><li id="menu-item-326836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326836"><a rel="nofollow" href="https://www.globalbankingandfinance.com/advertising-and-sponsorship-on-gbaf/">Advertising</a></li></ul></div></aside></div><div class="footer-widget-3 grid-parent grid-20 tablet-grid-50 mobile-grid-100"><aside id="nav_menu-14" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Legal</h2><div class="menu-legalfooter-container"><ul id="menu-legalfooter" class="menu"><li id="menu-item-326837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326837"><a rel="nofollow" href="https://www.globalbankingandfinance.com/privacy-policy/">Privacy &#038; Cookie Policy</a></li><li id="menu-item-326838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326838"><a rel="nofollow" href="https://www.globalbankingandfinance.com/advertising-terms/">Terms of Use</a></li></ul></div></aside></div><div class="footer-widget-4 grid-parent grid-20 tablet-grid-50 mobile-grid-100"><aside id="nav_menu-15" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Other Links</h2><div class="menu-otherfooter-container"><ul id="menu-otherfooter" class="menu"><li id="menu-item-326839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326839"><a href="https://www.globalbankingandfinance.com/category/news/">Press Releases</a></li><li id="menu-item-327112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327112"><a href="https://www.globalbankingandfinance.com/category/events/">Events</a></li><li id="menu-item-326841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326841"><a href="https://www.globalbankingandfinance.com/shop/">Shop</a></li><li id="menu-item-327440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327440"><a href="https://wealth.globalbankingandfinance.com/creditcards/">Credit Cards</a></li></ul></div></aside></div><div class="footer-widget-5 grid-parent grid-20 tablet-grid-50 mobile-grid-100"><aside id="nav_menu-16" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Awards</h2><div class="menu-awardsfooter-container"><ul id="menu-awardsfooter" class="menu"><li id="menu-item-326842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326842"><a href="https://www.globalbankingandfinance.com/global-banking-finance-awards-nominations/">Award Nominations 2020</a></li><li id="menu-item-326843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326843"><a href="https://www.globalbankingandfinance.com/global-banking-finance-awards-2020-award-winners/">Award Winners 2020</a></li><li id="menu-item-326844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326844"><a href="https://www.globalbankingandfinance.com/global-banking-finance-awards-time-table/">Award Timetable 2020</a></li><li id="menu-item-326845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326845"><a href="https://www.globalbankingandfinance.com/about-the-awards/">About The Awards</a></li></ul></div></aside></div></div></div></div><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="copyright-bar"></div></div></footer><div class="grid-container top30"><div class="topifooter"><h2>Browse Important Articles By Topics</h2><div><a href="/trending-topics-a/">A</a> &nbsp; <a href="/trending-topics-b/">B</a> &nbsp;<a href="/trending-topics-c/"> C</a> &nbsp; <a href="/trending-topics-d/">D</a> &nbsp; <a href="/trending-topics-e/">E</a> &nbsp; <a href="/trending-topics-f/">F</a> &nbsp; <a href="/trending-topics-g/">G</a> &nbsp; <a href="/trending-topics-h/">H </a>&nbsp;<a href="/trending-topics-i/"> I</a> &nbsp;<a href="/trending-topics-j/"> J</a> &nbsp;<a href="/trending-topics-k/"> K </a>&nbsp; <a href="/trending-topics-l/">L </a>&nbsp;<a href="/trending-topics-m/"> M </a>&nbsp;<a href="/trending-topics-n/"> N </a>&nbsp;<a href="/trending-topics-o/"> O </a>&nbsp;<a href="/trending-topics-p/"> P </a>&nbsp;<a href="/trending-topics-q/"> Q </a>&nbsp;<a href="/trending-topics-r/"> R </a>&nbsp;<a href="/trending-topics-s/"> S </a>&nbsp;<a href="/trending-topics-t/"> T </a>&nbsp;<a href="/trending-topics-u/"> U </a>&nbsp;<a href="/trending-topics-v/"> V </a>&nbsp;<a href="/trending-topics-w/"> W </a>&nbsp;<a href="/trending-topics-x/"> X </a>&nbsp;<a href="/trending-topics-y/"> Y</a> &nbsp;<a href="/trending-topics-z/"> Z</a></div></div><div style="font-size:14px; text-align:justify;"> <i>Global Banking & Finance Review&reg; is a leading financial portal and Print Magazine offering News, Analysis, Opinion, Reviews, Interviews & Videos from the world of Banking, Finance, Business, Trading, Technology, Investing, Brokerage, Foreign Exchange, Tax & Legal, Islamic Finance, Asset & Wealth Management.</i><br><br> <b>Copyright &#169; 2010-2020 GBAF Publications Ltd - All Rights Reserved.</b></div></div><div style="margin-bottom:40px;background-color:#f6f6f6;">&nbsp;</div></div><div id="cookie-law-info-bar"><span>We use cookies to enhance your visit, personalise our content, social media features, ads &amp; to analyse our traffic. You consent to our cookies if you continue to use our website. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Reject</a> <a href='https://www.globalbankingandfinance.com/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type='text/javascript'>/* <![CDATA[ */ var scriptParams = {"google_search_engine_id":"partner-pub-4161758608704646:2641028520"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"}; /* ]]> */</script> <!--[if lte IE 11]>
<script type='text/javascript' src='https://mk0globalbankin3xg02.kinstacdn.com/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/www.globalbankingandfinance.com\/wp-admin\/admin-ajax.php","alm_nonce":"ea8cfb23fb","pluginurl":"https:\/\/www.globalbankingandfinance.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"}; /* ]]> */</script> <script>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</script> <script src="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/cache/min/1/48daf3adce458cb5b7833b7faa79c0cb.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://mk0globalbankin3xg02.kinstacdn.com/wp-content/cache/min/1/f3c8a07aa80eca3c1c6c56b4ebe33d8f.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif:regular,700|Open+Sans:regular,700|Oswald:regular|Oswald:regular,700|Open+Sans:regular&#038;display=swap' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" /></noscript><noscript><link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" /></noscript></body></html>
